Conversations

Photo of Stefan
Unable to update meeting using Meetings API. Error: MET-109 [meeting_capacity] is not specified
We're developing a 3rd party integration using the Meetings REST API. All good and well with the exception of updating existing meetings....
  • 1 me too
  • 4 replies
  • Problem